<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='http://fonts.googleapis.com/css?family=Play' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Shadows+Into+Light' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Raleway:100' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.novapauta.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Nova Pauta - Atom" href="http://www.novapauta.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Nova Pauta - RSS" href="http://www.novapauta.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Nova Pauta - Atom" href="https://www.blogger.com/feeds/1842948675182805528/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Nova Pauta - Atom" href="http://www.novapauta.com/feeds/565535495187418372/comments/default" />
<link href='https://2.bp.blogspot.com/-kux9RxH4OQc/WLAVAUmURcI/AAAAAAAA1dI/2szKYnWpULo40T6iKVNOdYmwlMc9k_seACLcB/s400/Dorinho.jpg' rel='image_src'/>
<meta content='http://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html' property='og:url'/>
<meta content='Santiago perde o talentoso Dorinho' property='og:title'/>
<meta content='   A notícia do trágico falecimento do empresário e militar, Dorinho Libeiro (46 anos), entristeceu a comunidade santiaguense. Ele morreu ne...' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-kux9RxH4OQc/WLAVAUmURcI/AAAAAAAA1dI/2szKYnWpULo40T6iKVNOdYmwlMc9k_seACLcB/w1200-h630-p-k-nu/Dorinho.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Santiago perde o talentoso Dorinho | Nova Pauta
</title>
<link href="https://fonts.googleapis.com/css?kit=oMKYiz6iatg2NHV1rJ6RpMAZqvUrJQ3BCRSj7BCDo8f2lB-vlLVamtUUS0t9UXLM" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/124887373-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1842948675182805528&amp;zx=14eb547d-527a-4f2a-a47d-bf948824929c' />
<style id='page-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
/* ------------------------------------------------------------------------
	s3Slider
	
	Developped By: Boban KariÅ¡ik -> http://www.serie3.info/
        CSS Help: MÃ©szÃ¡ros RÃ³bert -> http://www.perspectived.com/
	Version: 1.0
	
	Copyright: Feel free to redistribute the script/modify it, as
			   long as you leave my infos at the top.
-------------------------------------------------------------------------- */


(function($){  

    $.fn.s3Slider = function(vars) {       
        
        var element     = this;
        var timeOut     = (vars.timeOut != undefined) ? vars.timeOut : 4000;
        var current     = null;
        var timeOutFn   = null;
        var faderStat   = true;
        var mOver       = false;
        var items       = $("#" + element[0].id + "Content ." + element[0].id + "Image");
        var itemsSpan   = $("#" + element[0].id + "Content ." + element[0].id + "Image span");
            
        items.each(function(i) {
    
            $(items[i]).mouseover(function() {
               mOver = true;
            });
            
            $(items[i]).mouseout(function() {
                mOver   = false;
                fadeElement(true);
            });
            
        });
        
        var fadeElement = function(isMouseOut) {
            var thisTimeOut = (isMouseOut) ? (timeOut/2) : timeOut;
            thisTimeOut = (faderStat) ? 10 : thisTimeOut;
            if(items.length > 0) {
                timeOutFn = setTimeout(makeSlider, thisTimeOut);
            } else {
                console.log("Poof..");
            }
        }
        
        var makeSlider = function() {
            current = (current != null) ? current : items[(items.length-1)];
            var currNo      = jQuery.inArray(current, items) + 1
            currNo = (currNo == items.length) ? 0 : (currNo - 1);
            var newMargin   = $(element).width() * currNo;
            if(faderStat == true) {
                if(!mOver) {
                    $(items[currNo]).fadeIn((timeOut/6), function() {
                        if($(itemsSpan[currNo]).css('bottom') == 0) {
                            $(itemsSpan[currNo]).slideUp((timeOut/6), function() {
                                faderStat = false;
                                current = items[currNo];
                                if(!mOver) {
                                    fadeElement(false);
                                }
                            });
                        } else {
                            $(itemsSpan[currNo]).slideDown((timeOut/6), function() {
                                faderStat = false;
                                current = items[currNo];
                                if(!mOver) {
                                    fadeElement(false);
                                }
                            });
                        }
                    });
                }
            } else {
                if(!mOver) {
                    if($(itemsSpan[currNo]).css('bottom') == 0) {
                        $(itemsSpan[currNo]).slideDown((timeOut/6), function() {
                            $(items[currNo]).fadeOut((timeOut/6), function() {
                                faderStat = true;
                                current = items[(currNo+1)];
                                if(!mOver) {
                                    fadeElement(false);
                                }
                            });
                        });
                    } else {
                        $(itemsSpan[currNo]).slideUp((timeOut/6), function() {
                        $(items[currNo]).fadeOut((timeOut/6), function() {
                                faderStat = true;
                                current = items[(currNo+1)];
                                if(!mOver) {
                                    fadeElement(false);
                                }
                            });
                        });
                    }
                }
            }
        }
        
        makeSlider();

    };  

})(jQuery);  
//]]>
</script>
<script type='text/javascript'>
$(document).ready(function() {
$('#s3slider').s3Slider({
timeOut: 4000
});
});
</script>
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27685025-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1842948675182805528\x26blogName\x3dNova+Pauta\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.novapauta.com/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.novapauta.com/\x26targetPostID\x3d565535495187418372\x26blogPostOrPageUrl\x3dhttp://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html\x26vt\x3d8610832793820333907',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='wrapper'>
<div id='wrapper-bg'>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol no-items section' id='crosscol'></div>
<div id='headertw'>
<span class='text-h'>Subscribe:</span>
<a href='http://www.blogger.com'><img src='http://2.bp.blogspot.com/-atGN_6NoeMg/TpJwTi0fP_I/AAAAAAAAH4k/SB81o5757RU/s1600/blogspot-logo.png'/></a>
<a href='http://www.twitter.com/Nova_Pauta'><img src='http://4.bp.blogspot.com/-JFD2C96YsFs/TjATl36fjgI/AAAAAAAAAG4/5wniI90Piio/s000/twitter.png'/></a>
<a href='http://www.facebook.com/NovaPauta'><img src='http://2.bp.blogspot.com/-W96KAIz55tg/TjATmLjFnnI/AAAAAAAAAG8/IaEdSQyum1I/s000/facebook.png'/></a>
</div>
<div id='searchbox'>
<form action='http://www.novapauta.com/search/' id='searchthis' method='get'>
<div class='content'>
<input class='textfield' name='q' size='24' type='text' value=''/>
<input class='button' type='submit' value=''/>
</div>
</form>
</div></div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.novapauta.com/' style='display: block'>
<img alt='Nova Pauta' height='200px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-UwHJh2y2-d4/VGI9qhqyJYI/AAAAAAAAd7E/ten9Ms15wgQ/s1600/pauta.png' style='display: block' width='950px; '/>
</a>
</div>
</div></div>
<div class='ads-header no-items section' id='ads-header'></div>
</div>
<div class='second-row'>
<div class='second-row section' id='second-row'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Apoiadores:</h2>
<div class='widget-content'>
<center><script type="text/javascript">
var bannersnack_embed = {"hash":"bt3yt2ee","width":950,"height":200,"t":1487026643,"userId":1054093,"bgcolor":"#333333","wmode":"opaque"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=second-row' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/Santiago'>Santiago</a>
</li>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/S%C3%A3o%20Francisco'>São Francisco</a>
</li>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/Jaguari'>Jaguari</a>
</li>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/Unistalda'>Unistalda</a>
</li>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/S%C3%A3o%20Vicente'>São Vicente</a>
</li>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/Cap%C3%A3o%20do%20Cip%C3%B3'>Capão do Cipó</a>
</li>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/Nova%20Esperan%C3%A7a'>Nova Esperança</a>
</li>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/Manoel%20Viana'>Manoel Viana</a>
</li>
<li>
<a dir='ltr' href='http://www.novapauta.com/search/label/Santa%20Maria'>Santa Maria</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=second-row' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div></div>
<div id='content-wrapper'>
<div id='sidebar-wrapper2'>
<div class='sidebar2 section' id='sidebar2'><div class='widget Image' data-version='1' id='Image18'>
<h2>Em Santiago</h2>
<div class='widget-content'>
<img alt='Em Santiago' height='150' id='Image18_img' src='http://2.bp.blogspot.com/-gZ60IHS5Kxs/VH9-bxXhutI/AAAAAAAAd-g/jppUEnNzu64/s1600/farmacias_de_plantao.jpg' width='150'/>
<br/>
<span class='caption'>Até o dia 26/2/2017 está a SÃO JOÃO (perto do Hospital). Fone:3251-5497.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<center>
<a href="http://www.novapauta.com/p/classificados.html"><img border="0" src="http://2.bp.blogspot.com/-0E_x-xIl0bw/T0b_FTFtJPI/AAAAAAAALSg/0xpqoPUSkYw/s1600/classificado.png" /></a>
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Supernovidade:</h2>
<div class='widget-content'>
<a href='http://novapautatv.blogspot.com.br/'>
<img alt='Supernovidade:' height='96' id='Image2_img' src='http://3.bp.blogspot.com/-wH4zJPmWhME/UdHSFGsTmtI/AAAAAAAAE6M/MfAcxoVkADA/s150/PTV.png' width='150'/>
</a>
<br/>
<span class='caption'>Clique e assista</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Mande notícias!</h2>
<div class='widget-content'>
e-1alves@hotmail.com
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Pra curtir o</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FNovaPauta&amp;width=165&amp;height=375&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23FFFFFF&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:165px; height:375px;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1842948675182805528\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjMzMzMzMyIGOEYzMTEwKgZGRkZGRkYyBmNjMDAwMDoGMzMzMzMzQgY4RjMxMTBKBmZmZmZmZlIGOEYzMTEwWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d565535495187418372\x26origin\x3dhttp://www.novapauta.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1842948675182805528\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjMzMzMzMyIGOEYzMTEwKgZGRkZGRkYyBmNjMDAwMDoGMzMzMzMzQgY4RjMxMTBKBmZmZmZmZlIGOEYzMTEwWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d565535495187418372\x26origin\x3dhttp://www.novapauta.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>O clima</h2>
<div class='widget-content'>
<iframe src='http://selos.climatempo.com.br/selos/MostraSelo.php?CODCIDADE=2616,3125,1376,1610,4955&SKIN=padrao' scrolling='no' frameborder='0' width=150 height='170' marginheight='0' marginwidth='0'></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais lidas da semana</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/jovem-santiaguense-morre-tragicamente.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-x6myEdjnvn0/WK-QMYRgfWI/AAAAAAAA1cc/CVRPJYV-HoEfny74pzNXD3-BUE-Eoij8ACLcB/w72-h72-p-k-nu/13775430_1165975153465505_2482017432431899344_n.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/jovem-santiaguense-morre-tragicamente.html'>Jovem santiaguense morre tragicamente</a></div>
<div class='item-snippet'>   Patrícia Pinheiro morreu nesta quinta vítima de acidente de trânsito. Ela estava indo de carro para Florianópolis com o namorado, Ivan Da...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/forte-chuva-em-santiago.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-tfpjkPC9xss/WKtT1wtbmwI/AAAAAAAA1Uo/mK6ebtooU7cubN3nLwmQtXBK0mziiTIIACLcB/w72-h72-p-k-nu/Chuva.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/forte-chuva-em-santiago.html'>Forte chuva em Santiago</a></div>
<div class='item-snippet'>  Em época de calor, toda a chuva é boa, desde que não traga vento ou pedra. A de agora há pouco deixou algumas ruas alagadas como mostra a ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/a-chuva-destruiu-seu-material-escolar.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Qw43wcAkppM/WKulPBzd5mI/AAAAAAAA1WQ/lsOtRu_TmPMBLORqnx268x12cgwrELicwCLcB/w72-h72-p-k-nu/chuvarada.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/a-chuva-destruiu-seu-material-escolar.html'>A chuva destruiu seu material escolar</a></div>
<div class='item-snippet'>   A forte chuva desta segunda alagou ruas e casas em diversos bairros de Santiago. Também invadiu empresas do centro. Umas das inúmeras res...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/o-rastro-da-ventania-em-santiago.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/--pEY8i8av1c/WK3dUdLBNxI/AAAAAAAA1Y8/CMApeIITTz8XfKnVLgRHF4FML4psbVbAQCLcB/w72-h72-p-k-nu/site.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/o-rastro-da-ventania-em-santiago.html'>O rastro da ventania em Santiago</a></div>
<div class='item-snippet'>  Depois do susto na segunda com a chuvarada que alagou diversas casas, no início da tarde desta quarta-feira, 22, os santiaguenses enfrenta...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/chuva-e-chuva-relaxamento-e-outra-coisa.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-UIoZrPXePmk/WKt0jpN7_QI/AAAAAAAAsiY/gluvRCfxCcoEajY57oMRVpB3axA3_9cqgCLcB/w72-h72-p-k-nu/WhatsApp%2BImage%2B2017-02-20%2Bat%2B19.17.50.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/chuva-e-chuva-relaxamento-e-outra-coisa.html'>Chuva é chuva, relaxamento é outra coisa</a></div>
<div class='item-snippet'>  Santiago -  Todos sabem e a maioria compreende; é difícil uma rua não transbordar com o &quot;dilúvio&quot; de hoje à tarde. Agora, quando...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/despacho-oferendas-ou-sarava-pra-chuva.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-rcsrSF9oNLg/WKx8SdwiwPI/AAAAAAAAsm8/eTZbDDfajkkl-eR7mCVGJODRhZe1oPjEwCLcB/w72-h72-p-k-nu/cip%25C3%25B3%2Bsarav%25C3%25A1.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/despacho-oferendas-ou-sarava-pra-chuva.html'>Despacho, oferendas ou saravá pra chuva? </a></div>
<div class='item-snippet'>  Capão do Cipó - Ontem a equipe do Expresso se surpreendeu com as &quot;oferendas&quot; no trevo ou encruzilhada de acesso a Capão do Cipó....</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/invasao-e-danos-ambientais-em-santiago.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-GhxSNn7YF9U/WK2Npx9Hz_I/AAAAAAAAspQ/78xtsEJdQ5gJwd_9uimJcqdQAJc7ViUQACLcB/w72-h72-p-k-nu/jardim%2Bvila6.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/invasao-e-danos-ambientais-em-santiago.html'>Invasão e danos ambientais em Santiago</a></div>
<div class='item-snippet'>  Uma equipe da secretaria de Obras, Meio Ambiente, Gestão e a Patrulha Ambiental foram fazer averiguações conjuntas no Bairro Jardim e cons...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/estes-sim-nos-dao-luz.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-Ypk_HQpoYOM/WK405bVF_eI/AAAAAAAAssw/KNSAtVoeCIUpncT3ntTvKTZX63E4rnC4gCLcB/w72-h72-p-k-nu/luz%2BRGE.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/estes-sim-nos-dao-luz.html'>Estes sim, nos dão a luz</a></div>
<div class='item-snippet'>  Santiago -  Seja dia ou seja noite, lá estão os técnicos da RGE a enfrentar chuva, vento, calor ou frio para não deixar faltar energia par...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-kux9RxH4OQc/WLAVAUmURcI/AAAAAAAA1dI/2szKYnWpULo40T6iKVNOdYmwlMc9k_seACLcB/w72-h72-p-k-nu/Dorinho.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html'>Santiago perde o talentoso Dorinho</a></div>
<div class='item-snippet'>   A notícia do trágico falecimento do empresário e militar, Dorinho Libeiro (46 anos), entristeceu a comunidade santiaguense. Ele morreu ne...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.novapauta.com/2017/02/em-nome-do-riso-diga-ao-povo-que-fico.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-nQmQv348TRM/WKtvrCvtcFI/AAAAAAAAsiI/9DIqFvfxqr8RNxrvrYWB0_UsPU9PaIImACLcB/w72-h72-p-k-nu/serelepe%2Bfica.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.novapauta.com/2017/02/em-nome-do-riso-diga-ao-povo-que-fico.html'>"Em nome do riso, diga ao povo que fico"</a></div>
<div class='item-snippet'>  O palhaço mais famoso do estado iria embora de Santiago neste Carnaval, mas a pedido dos fãs e da própria administração municipal, ele fic...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<script src=''>{'lang': 'pt_BR'}</script>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>sexta-feira, 24 de fevereiro de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='565535495187418372'></a>
<h3 class='post-title entry-title'>
Santiago perde o talentoso Dorinho
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-565535495187418372'>
<a class='twitter-share-button' data-count='horizontal' data-lang='pt' data-text='Santiago perde o talentoso Dorinho' data-url='http://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html' data-via='Nova_Pauta' href='https://twitter.com/share'>Tweet</a><script src='//platform.twitter.com/widgets.js' type='text/javascript'></script>
<div>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
<fb:like action='like' colorscheme='light' font='trebuchet ms' href='http://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html' layout='standard' send='false' show_faces='false'></fb:like>
</div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-kux9RxH4OQc/WLAVAUmURcI/AAAAAAAA1dI/2szKYnWpULo40T6iKVNOdYmwlMc9k_seACLcB/s1600/Dorinho.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="267" src="https://2.bp.blogspot.com/-kux9RxH4OQc/WLAVAUmURcI/AAAAAAAA1dI/2szKYnWpULo40T6iKVNOdYmwlMc9k_seACLcB/s400/Dorinho.jpg" width="400" /></a></div>
<br />
A notícia do trágico falecimento do empresário e militar,
Dorinho Libeiro (46 anos), entristeceu a comunidade santiaguense. Ele morreu
nesta quinta (23) à noite depois de uma insuficiência respiratória e parada
cardíaca. Dorinho participava de um encontro com amigos e se engasgou com um
pedaço de carne. Foi levado ao Hospital Militar, mas não resistiu. O velório
acontece na Capela Andres. O santiaguense deixa esposa, duas filhas e muitos
amigos, os quais choram por sua morte.<br />
<div class="MsoNormal">
<o:p></o:p></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
Dorinho ficou conhecido em todo o Estado por seu talento na culinária. Há anos ele tinha o buffet que leva seu nome e nos últimos anos era o responsável pelos maiores eventos de Santiago, como os Melhores do Ano e de outras grandes festas pelo Estado.</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Postado por
<span class='fn'>Éder Alves</span>
</span>
<span class='post-timestamp'>
às
<a class='timestamp-link' href='http://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html' rel='bookmark' title='permanent link'><abbr class='published' title='2017-02-24T08:15:00-03:00'>08:15</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1579132874'>
<a href='https://www.blogger.com/post-edit.g?blogID=1842948675182805528&postID=565535495187418372&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>

          1 comentários:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
<dt class='comment-author ' id='c8447150189030254289'>
<a name='c8447150189030254289'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="An&ocirc;nimo">

</span></div>
Anônimo
disse...
</dt>
<dd class='comment-body' id='Blog1_cmt-8447150189030254289'>
<p>
uma grande perda pra cidade. um empreendedor talentoso.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.novapauta.com/2017/02/santiago-perde-o-talentoso-dorinho.html?showComment=1487936027368#c8447150189030254289' title='comment permalink'>
24 de fevereiro de 2017 08:33
</a>
<span class='item-control blog-admin pid-413423266'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=1842948675182805528&postID=8447150189030254289' title='Excluir comentário'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=1842948675182805528&postID=565535495187418372&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Postar um comentário</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.novapauta.com/2016/08/parceria-informatica-fone-3251-0906.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.novapauta.com/2017/02/promocoes-de-carnaval-do-damian.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.novapauta.com/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.novapauta.com/feeds/565535495187418372/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Editores</h2>
<div class='widget-content'>
<span style="font-weight: bold;color:#ff0000;"><a href="https://www.facebook.com/joao.lemes.64?fref=ts">João Lemes</a><br /><a href="https://www.facebook.com/eder.alves.319">Éder Alves</a><br /><a href="https://www.facebook.com/NovaPauta/?fref=ts">Nova Pauta</a></span><br /><br /><script>var _wau = _wau || []; _wau.push(["tab", "rhbuzsxzk7ub", "33c", "bottom-right"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/tab.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<script src="http://ads71340.hotwords.com/show.jsp?id=71340&cor=005F00&tag=div&atr=class&vatr=post-body entry-content"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Conheça:</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2011/09/parceiros-comerciais.html'>
<img alt='Conheça:' height='71' id='Image1_img' src='http://4.bp.blogspot.com/-XliYLJGPNPA/Uc3Y6cqjy2I/AAAAAAAAV4k/D4-ud8IcbsU/s190/Anunciantes.png' width='170'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Don Luigi</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2011/09/don-luigi-moda-homem.html'>
<img alt='Don Luigi' height='125' id='Image6_img' src='http://2.bp.blogspot.com/-9J1tuGor8i4/U7WXJ1APpQI/AAAAAAAAa50/2jZW0eiVooE/s1600/don%2Bluigi.jpg' width='200'/>
</a>
<br/>
<span class='caption'>Para homens de bom gosto</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Foton Vestibulares</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2017/01/foton-vestibulares-com-matriculas.html'>
<img alt='Foton Vestibulares' height='123' id='Image16_img' src='http://2.bp.blogspot.com/-a1XkPFcH__Q/WJEtbsdMgpI/AAAAAAAAhv0/dIhQLbXp_10AZJ2CK4-L6YVLMrWrJrXCQCK4B/s1600/fonto.jpg' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>Ótica Pohl</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2017/01/otica-pohl-em-santiago.html'>
<img alt='Ótica Pohl' height='137' id='Image15_img' src='http://1.bp.blogspot.com/-qBKdlt-3uvQ/WIatSjYS7uI/AAAAAAAAhvM/Hohj_TzH5fM1-Q_ZiOUf1D9o-TJN3jrYQCK4B/s1600/polzinho12.jpg' width='200'/>
</a>
<br/>
<span class='caption'>Calçadão de Santiago</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Muaythay</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2016/01/aulas-de-muaythai-em-sao-vicente.html'>
<img alt='Muaythay' height='62' id='Image5_img' src='http://4.bp.blogspot.com/-IVC22HG_CpM/WEWnBmkWhPI/AAAAAAAABHY/mRDfdO8ybQE-ros7XqOq5gRtcgPYx3dhQCK4B/s200/Academiaa.jpg' width='200'/>
</a>
<br/>
<span class='caption'>Professor Ânderson Taborda</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Tati Brinquedos</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2016/12/tati-brinquedos-fone99917-6305.html'>
<img alt='Tati Brinquedos' height='50' id='Image4_img' src='http://3.bp.blogspot.com/-gU0bg_MwjE0/WF1nkQduOaI/AAAAAAAABmo/3WKXYhgUrnAazIwIdYCYc4k_wSbFjKxCACK4B/s1600/TATI%2BBRINCK.jpg' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>Restaurante do Mário</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2011/08/o-seu-almoco-e-melhor-no-restaurante-do.html'>
<img alt='Restaurante do Mário' height='137' id='Image13_img' src='http://3.bp.blogspot.com/-w2kWEiI0q10/U7Wd_t8JpUI/AAAAAAAAa68/iIq3r6oz0Ls/s1600/mario-logo.png' width='200'/>
</a>
<br/>
<span class='caption'>Fone (55) 9991-8369</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>Livraria e Revistaria</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/shazamcomicshop/'>
<img alt='Livraria e Revistaria' height='200' id='Image21_img' src='http://1.bp.blogspot.com/-VWzt6kVHLz8/V0kYEBXNhSI/AAAAAAAAhbU/WtbfL9-ZmmcEoiV6Mm-jssY9xxA3oYlzwCK4B/s200/Shazam_site%2B2.jpg' width='199'/>
</a>
<br/>
<span class='caption'>No shopping Ilha Bella- Santiago</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Damian Center Lar</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2013/06/damian-center-lar-fone-3251-2344.html'>
<img alt='Damian Center Lar' height='146' id='Image7_img' src='http://2.bp.blogspot.com/-Bpp6HBC0DEk/U7WWOSoF1UI/AAAAAAAAa5c/_GMdX7orKdM/s1600/Banner%2B-%2BSite%2BNova%2BPauta%2B-%2BFrame%2B01.jpg' width='200'/>
</a>
<br/>
<span class='caption'>Centro de Compras</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Parceria Informática</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2016/08/parceria-informatica-fone-3251-0906.html'>
<img alt='Parceria Informática' height='127' id='Image12_img' src='http://1.bp.blogspot.com/-kZ-TT2oiPRM/WEBad3v7TlI/AAAAAAAABFk/ictDzlidJwkebTd0iDXKOVna-jlTOMJjwCK4B/s200/PARCERIA.jpg' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>São Jerônimo</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2011/10/sao-jeronimo-ferro-e-aco-fone-3251-8718.html'>
<img alt='São Jerônimo' height='98' id='Image24_img' src='http://2.bp.blogspot.com/-CYwmWVwr0oM/U7WjUrWER2I/AAAAAAAAa8Q/deUikmPCs4A/s1600/SaoJer%25C3%25B4nimo.jpg' width='200'/>
</a>
<br/>
<span class='caption'>Procurando ferro e aço?</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Buffet do Dorinho</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2013/08/buffet-do-dorinho.html'>
<img alt='Buffet do Dorinho' height='105' id='Image9_img' src='http://2.bp.blogspot.com/-4m4tG43TA-Y/U7WaJjDguQI/AAAAAAAAa6M/24SmWdr2y8Y/s1600/Dorinho%2B%25282%2529%2Bc%25C3%25B3pia.png' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>URI Santiago</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2013/08/uri-santiago.html'>
<img alt='URI Santiago' height='199' id='Image14_img' src='http://2.bp.blogspot.com/-Lomys-CRbmE/VND4KNU3jiI/AAAAAAAALCM/hjz5p3NGRss/s200/URI2.jpg' width='200'/>
</a>
<br/>
<span class='caption'>Seu futuro está aqui</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Beltrão Calçados</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2012/04/beltrao-calcados-fone-3251-1233.html'>
<img alt='Beltrão Calçados' height='122' id='Image8_img' src='http://1.bp.blogspot.com/-UqsIUM5dsQ0/U7WW1hJnetI/AAAAAAAAa5o/qEAdxvl6n88/s1600/beltraocolor.jpg' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Pró-técnica</h2>
<div class='widget-content'>
<img alt='Pró-técnica' height='192' id='Image10_img' src='http://4.bp.blogspot.com/-VUai-TDUahI/U7WbAQ9zmzI/AAAAAAAAa6Y/I_gutMDz5FU/s1600/protecnica.jpg' width='200'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>Ótica Bella</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2011/09/otica-bella.html'>
<img alt='Ótica Bella' height='118' id='Image17_img' src='http://1.bp.blogspot.com/-2_SrxIdnjFE/U7WfYCDNsDI/AAAAAAAAa7g/CohTlIdHE4A/s1600/Otica1.jpg' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>Minipizzas da Cris- Fone 9958-2039</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2016/09/minipizzas-da-cris-fone-9958-2039.html'>
<img alt='Minipizzas da Cris- Fone 9958-2039' height='72' id='Image23_img' src='http://4.bp.blogspot.com/-SXF2zNI23_c/V9cRurokCLI/AAAAAAAADaY/x1QksxBidCUp_SPUFnGKJ1dqdu26Yzj7ACK4B/s1600/unnamed%2B%25281%2529.jpg' width='150'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Os Melhores do Ano 2015- Santiago</h2>
<div class='widget-content'>
<a href='https://picasaweb.google.com/110552875430744368798/MelhoresDoAno2015Premiados'>
<img alt='Os Melhores do Ano 2015- Santiago' height='150' id='Image3_img' src='http://3.bp.blogspot.com/-xykqCMvcmls/VnHOMSBKCqI/AAAAAAAAmW0/5-zz6ULceEY/s1600-r/DSC05042.JPG' width='200'/>
</a>
<br/>
<span class='caption'>Clique para acessar</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Visitas</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Leia também</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/2sUEBg-HSpj3C5g30v_zwRFl2WNAbgZNR-mfSw9qXfElg6Z_aVEUGFz6dakljEjEckfEuQSscBoRGA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://5rpmon.blogspot.com/' target='_blank'>
5º Regimento Santiago-"Centauro do Vale do Jaguari" - "Quartel dos Ipês"</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há  44 minutos
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/BZQiTyX3qLJS1islCr9zQq8tdwdwk1vljc4GwCV8AcUJnW5e0bhsTvVPkxjnP6JTDVuaYrN6WLO63FDTv8M=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://assisenses.blogspot.com/' target='_blank'>
Nossa Gente Assisense</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há uma hora
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3pntv2HlpDP6DZl1ych21528mi1uG7grwaHYfsB51hEb7VJoIZKTsN8pef7wsLnaNMEkBC5HbMw9WbJAkLA6=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://julioprates.blogspot.com/' target='_blank'>
Júlio César de Lima Prates</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 12 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/PiR5TCeRWAB2NQGoPUd-wTXIoh0M6OCcOcd4A02ODOzqLfYAPUdnElGwcX4LgKycLv8SntuE7RN1ntTSUKBptN1xFg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://shazamcomicshop.blogspot.com/' target='_blank'>
SHAZAM! Livraria e revistaria</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 15 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/IsTvD_dO8GwSyByL4lzgij2jkUDc5-y9k3vwQShmEX87OSLEwN1noMhgGRy3nRQgCz_ldgODziQ7tJqxWVlF2cuBNKE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://blogunistaldense.blogspot.com/' target='_blank'>
Blog Unistaldense</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 20 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/GRBVPNz8vebI7S8Z3i4427kpq_sx18xczrlpAf2gPrs3WD9MpBIDUgs9SYCQoL_I27S4BFP-8gp-0N8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://cassalb.blogspot.com/' target='_blank'>
Cassal Machado Brum</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há um dia
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/J2ZMqaMcwL2R41k0lZpXFo2_ewbLCxgwzmh1LfNSVmL-1Yl7AwF_UYNfrTohQH_1v0HE6_SGiXqMDku8Qk3P6w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://ruygessinger.blogspot.com/' target='_blank'>
ruy gessinger</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há um dia
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/i3NcMtxp0wCrvjS8OGVEgek4qSOv7MRu5iKAU0kMiwcJygX-_iacI-yu2PAx8Ehy0tVZqfvQJdbX08L0eaGU0rpgfukMP7XuSA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casadopoetadesantiago.blogspot.com/' target='_blank'>
Casa do Poeta de Santiago</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 2 dias
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/m0SybE_rfdgm6TFHd7OQPWVEYd1Tw2hoRYuOV0fo2oGchaULf2sd30pJz-UjEUFfH8cIoZnd3_4gDIhrp2eQ2O3b3g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://froilamoliveira.blogspot.com/' target='_blank'>
Froilam Oliveira</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 4 dias
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/1OsnYMMZeGlmIKYdAxdrNC0AehNBbM6UYZy0-nG5lbqrpCe-D4TJyja2KFnlzUvxHftz_CZirczO6X8Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.giovanipasini.com/' target='_blank'>
Giovani Pasini</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há uma semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/mnIpNsSnKtsNSFj0Kn3ZiACfnvQJLSNwWCMXsS8L3XXbEHq3vY3ldnWSxdNqFynoLMdKFz95cttlTA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://jlemes.blogspot.com/' target='_blank'>
João Lemes</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há uma semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/mNO9FoFAfPcZWWdWQM2O2vIorb-gRsxxp_6x-VoQBu5jJO9lq3KqyXyhWLfNl8AAAtBrM2csYL40VrTjjgMieO-zMnNm9_WMoW4=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://blogdefernandooliveira.blogspot.com/' target='_blank'>
Blog de Fernando Oliveira</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/ItE7GqOMYDb9sXBnBiwYRuXu3lOnfJITPtoQUUnQjN3Fks7Uoy_m8UscQQqV9hKCP1FMRLPG_UA0uVs7U3pYsb8T=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://acpasantiagors.blogspot.com/' target='_blank'>
ACPA - Santiago/RS</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 7 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/aT0-ZBbrB9aFzUGcLOlzJbgInDoCwSJthUgd51S5QZu-AYJEzHIZqJsVXByd-MWWTOhWqCCfqCqe4ovtPEYvLbna=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://shazamlivraria.blogspot.com/' target='_blank'>
Shazam Livraria e Revistaria</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 10 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/9a8So_lijBIDnK7SxUQsNslbf0mb-q-md8s8CvdejHjHJa1OJEFvThXLPQYlv_-rttB19c_SHq0WXHnPKF3g7R8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://marciobrasil7.blogspot.com/' target='_blank'>
Márcio Brasil</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há um ano
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/qRnTxejlDd2KZAGUveZAfEMr3CrRX540SLWuZVkgXoz0hI6dCImumU_bvx4C73VUWiuUYfVBoLaaLDNCpgO1rHyyzGuhQYc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://cenasdaminhamemoria.blogspot.com/' target='_blank'>
Tainã Steinmetz</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há um ano
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/1BwCwlQv7QnYGrZFkY2SsiUmABgTnamJUjf-j1CXXHdBOa5dcVPRlItWPR-q4OWsfoA5xXWVnHkJaP6V_DY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vanderleim.blogspot.com/' target='_blank'>
Vanderlei Machado</a>
</div>
<div class='item-content'>
<div class='item-time'>
Há 2 anos
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='show-option'>
<span id='BlogList1_show-n' style='display: none;'>
<a href='javascript:void(0)' onclick='return false;'>
Mostrar 10
</a>
</span>
<span id='BlogList1_show-all' style='margin-left: 5px;'>
<a href='javascript:void(0)' onclick='return false;'>
Mostrar todos
</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Arquivo</option>
<option value='http://www.novapauta.com/2017_02_01_archive.html'>Fevereiro 2017 (181)</option>
<option value='http://www.novapauta.com/2017_01_01_archive.html'>Janeiro 2017 (207)</option>
<option value='http://www.novapauta.com/2016_12_01_archive.html'>Dezembro 2016 (230)</option>
<option value='http://www.novapauta.com/2016_11_01_archive.html'>Novembro 2016 (245)</option>
<option value='http://www.novapauta.com/2016_10_01_archive.html'>Outubro 2016 (220)</option>
<option value='http://www.novapauta.com/2016_09_01_archive.html'>Setembro 2016 (174)</option>
<option value='http://www.novapauta.com/2016_08_01_archive.html'>Agosto 2016 (192)</option>
<option value='http://www.novapauta.com/2016_07_01_archive.html'>Julho 2016 (180)</option>
<option value='http://www.novapauta.com/2016_06_01_archive.html'>Junho 2016 (165)</option>
<option value='http://www.novapauta.com/2016_05_01_archive.html'>Maio 2016 (203)</option>
<option value='http://www.novapauta.com/2016_04_01_archive.html'>Abril 2016 (241)</option>
<option value='http://www.novapauta.com/2016_03_01_archive.html'>Março 2016 (382)</option>
<option value='http://www.novapauta.com/2016_02_01_archive.html'>Fevereiro 2016 (292)</option>
<option value='http://www.novapauta.com/2016_01_01_archive.html'>Janeiro 2016 (302)</option>
<option value='http://www.novapauta.com/2015_12_01_archive.html'>Dezembro 2015 (294)</option>
<option value='http://www.novapauta.com/2015_11_01_archive.html'>Novembro 2015 (317)</option>
<option value='http://www.novapauta.com/2015_10_01_archive.html'>Outubro 2015 (300)</option>
<option value='http://www.novapauta.com/2015_09_01_archive.html'>Setembro 2015 (203)</option>
<option value='http://www.novapauta.com/2015_08_01_archive.html'>Agosto 2015 (258)</option>
<option value='http://www.novapauta.com/2015_07_01_archive.html'>Julho 2015 (263)</option>
<option value='http://www.novapauta.com/2015_06_01_archive.html'>Junho 2015 (273)</option>
<option value='http://www.novapauta.com/2015_05_01_archive.html'>Maio 2015 (267)</option>
<option value='http://www.novapauta.com/2015_04_01_archive.html'>Abril 2015 (251)</option>
<option value='http://www.novapauta.com/2015_03_01_archive.html'>Março 2015 (266)</option>
<option value='http://www.novapauta.com/2015_02_01_archive.html'>Fevereiro 2015 (188)</option>
<option value='http://www.novapauta.com/2015_01_01_archive.html'>Janeiro 2015 (265)</option>
<option value='http://www.novapauta.com/2014_12_01_archive.html'>Dezembro 2014 (259)</option>
<option value='http://www.novapauta.com/2014_11_01_archive.html'>Novembro 2014 (270)</option>
<option value='http://www.novapauta.com/2014_10_01_archive.html'>Outubro 2014 (325)</option>
<option value='http://www.novapauta.com/2014_09_01_archive.html'>Setembro 2014 (238)</option>
<option value='http://www.novapauta.com/2014_08_01_archive.html'>Agosto 2014 (201)</option>
<option value='http://www.novapauta.com/2014_07_01_archive.html'>Julho 2014 (226)</option>
<option value='http://www.novapauta.com/2014_06_01_archive.html'>Junho 2014 (179)</option>
<option value='http://www.novapauta.com/2014_05_01_archive.html'>Maio 2014 (190)</option>
<option value='http://www.novapauta.com/2014_04_01_archive.html'>Abril 2014 (174)</option>
<option value='http://www.novapauta.com/2014_03_01_archive.html'>Março 2014 (169)</option>
<option value='http://www.novapauta.com/2014_02_01_archive.html'>Fevereiro 2014 (213)</option>
<option value='http://www.novapauta.com/2014_01_01_archive.html'>Janeiro 2014 (212)</option>
<option value='http://www.novapauta.com/2013_12_01_archive.html'>Dezembro 2013 (216)</option>
<option value='http://www.novapauta.com/2013_11_01_archive.html'>Novembro 2013 (211)</option>
<option value='http://www.novapauta.com/2013_10_01_archive.html'>Outubro 2013 (250)</option>
<option value='http://www.novapauta.com/2013_09_01_archive.html'>Setembro 2013 (248)</option>
<option value='http://www.novapauta.com/2013_08_01_archive.html'>Agosto 2013 (244)</option>
<option value='http://www.novapauta.com/2013_07_01_archive.html'>Julho 2013 (241)</option>
<option value='http://www.novapauta.com/2013_06_01_archive.html'>Junho 2013 (251)</option>
<option value='http://www.novapauta.com/2013_05_01_archive.html'>Maio 2013 (283)</option>
<option value='http://www.novapauta.com/2013_04_01_archive.html'>Abril 2013 (255)</option>
<option value='http://www.novapauta.com/2013_03_01_archive.html'>Março 2013 (262)</option>
<option value='http://www.novapauta.com/2013_02_01_archive.html'>Fevereiro 2013 (216)</option>
<option value='http://www.novapauta.com/2013_01_01_archive.html'>Janeiro 2013 (306)</option>
<option value='http://www.novapauta.com/2012_12_01_archive.html'>Dezembro 2012 (236)</option>
<option value='http://www.novapauta.com/2012_11_01_archive.html'>Novembro 2012 (222)</option>
<option value='http://www.novapauta.com/2012_10_01_archive.html'>Outubro 2012 (272)</option>
<option value='http://www.novapauta.com/2012_09_01_archive.html'>Setembro 2012 (181)</option>
<option value='http://www.novapauta.com/2012_08_01_archive.html'>Agosto 2012 (237)</option>
<option value='http://www.novapauta.com/2012_07_01_archive.html'>Julho 2012 (180)</option>
<option value='http://www.novapauta.com/2012_06_01_archive.html'>Junho 2012 (210)</option>
<option value='http://www.novapauta.com/2012_05_01_archive.html'>Maio 2012 (231)</option>
<option value='http://www.novapauta.com/2012_04_01_archive.html'>Abril 2012 (242)</option>
<option value='http://www.novapauta.com/2012_03_01_archive.html'>Março 2012 (190)</option>
<option value='http://www.novapauta.com/2012_02_01_archive.html'>Fevereiro 2012 (228)</option>
<option value='http://www.novapauta.com/2012_01_01_archive.html'>Janeiro 2012 (272)</option>
<option value='http://www.novapauta.com/2011_12_01_archive.html'>Dezembro 2011 (263)</option>
<option value='http://www.novapauta.com/2011_11_01_archive.html'>Novembro 2011 (227)</option>
<option value='http://www.novapauta.com/2011_10_01_archive.html'>Outubro 2011 (222)</option>
<option value='http://www.novapauta.com/2011_09_01_archive.html'>Setembro 2011 (232)</option>
<option value='http://www.novapauta.com/2011_08_01_archive.html'>Agosto 2011 (283)</option>
<option value='http://www.novapauta.com/2011_07_01_archive.html'>Julho 2011 (356)</option>
<option value='http://www.novapauta.com/2011_06_01_archive.html'>Junho 2011 (337)</option>
<option value='http://www.novapauta.com/2011_05_01_archive.html'>Maio 2011 (438)</option>
<option value='http://www.novapauta.com/2011_04_01_archive.html'>Abril 2011 (436)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Adsense</h2>
<div class='widget-content'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52321166-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>Foton Vestibulares</h2>
<div class='widget-content'>
<a href='http://www.novapauta.com/2017/01/foton-vestibulares-com-matriculas.html'>
<img alt='Foton Vestibulares' height='123' id='Image19_img' src='http://2.bp.blogspot.com/-a1XkPFcH__Q/WJEtbsdMgpI/AAAAAAAAhv0/dIhQLbXp_10AZJ2CK4-L6YVLMrWrJrXCQCK4B/s1600/fonto.jpg' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1842948675182805528&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div id='content-but'></div>
</div></div>
<!-- end outer-wrapper -->
<div id='footer-bg'>
<div id='footer'>
<!-- Remmeber!!! This free Blogger template is licensed under the Creative Commons Attribution 3.0 License. You are required to keep the footer links intact which provides due credit to its Author and Supporters. -->
<div class='first-links'>Copyright (c) 2011</div>
</div></div></div></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1016236460-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>